stable

libglvnd-1.0.1-0.5.20180327git5baa1e5.fc28

FEDORA-2018-d48d3c17a2 created by ajax 4 years ago for Fedora 28

Go back to Requires: mesa-*, the fallout is too great (#1568881 etc)

How to install

sudo dnf upgrade --refresh --advisory=FEDORA-2018-d48d3c17a2

This update has been submitted for testing by ajax.

4 years ago

kalev edited this update.

4 years ago

adamwill edited this update.

4 years ago

This update has been pushed to testing.

4 years ago
User Icon besser82 commented & provided feedback 4 years ago
karma

Works great! LGTM! =)

User Icon adamwill commented & provided feedback 4 years ago
karma

Change looks fine.

This update has been submitted for batched by adamwill.

4 years ago

This update has been submitted for stable by adamwill.

4 years ago

This update has been pushed to stable.

4 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
2
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
4 years ago
in testing
4 years ago
in stable
4 years ago
modified
4 years ago
BZ#1568627 GNOME crashes on boot after install of FAW in Fedora-28-20180417.n.0 : "Missing extension for GBM renderer: EGL_KHR_platform_gbm"
0
0

Automated Test Results

passed