obsolete

php-bartlett-PHP-CompatInfo-6.4.2-1.fc37

FEDORA-2022-09d569a99e created by remi a year ago for Fedora 37

Version 6.4.2 - 2022-09-27

Fixed

  • PHP CompatInfoDB 4.4 or greater is not supported by CompatInfo 6.4.x

This update has been submitted for testing by remi.

a year ago

This update's test gating status has been changed to 'ignored'.

a year ago

This update has been pushed to testing.

a year ago

This update has been submitted for stable by bodhi.

a year ago

This update's test gating status has been changed to 'failed'.

a year ago

This update's test gating status has been changed to 'ignored'.

a year ago

This update has been obsoleted by php-bartlett-PHP-CompatInfo-6.5.2-1.fc37.

a year ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
7 days
Dates
submitted
a year ago
in testing
a year ago

Automated Test Results