stable

ceres-solver-2.1.0-4.fc37

FEDORA-2022-4549c5ffce created by smani 3 months ago for Fedora 37

Make ceres-solver-devel depend on suitesparse-devel.

How to install

sudo dnf upgrade --refresh --advisory=FEDORA-2022-4549c5ffce

This update has been submitted for testing by smani.

3 months ago

This update's test gating status has been changed to 'ignored'.

3 months ago

This update has been pushed to testing.

3 months ago

This update has been submitted for stable by bodhi.

a month ago

This update has been pushed to stable.

a month ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
7 days
Dates
submitted
3 months ago
in testing
3 months ago
in stable
a month ago
BZ#2149040 ceres-solver-devel should depend on suitesparse-devel
0
0

Automated Test Results

ignored