FEDORA-EPEL-2011-3306 created by limb 8 years ago for Fedora EPEL 5
obsolete

Require php 5.3.

This update has been submitted for testing by limb.

8 years ago
User Icon athmane commented & provided feedback 8 years ago
karma

New installation worked. Bug #704319 seems to be fixed. There's SELinux issue: https://bugzilla.redhat.com/show_bug.cgi?id=704319#c2

This update has been pushed to testing

8 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Dates
submitted
8 years ago
in testing
8 years ago
BZ#704319 drupal7 should require php53 instead of php (including php sub-packages)
0
0

Automated Test Results