Update to voms version 2.0.2. Add compat package for old releases containing the obsoleted libraries. Drop Java ahead-of-time compilation for new releases.

This update has been submitted for testing by ellert.

10 years ago

This update has been pushed to testing

10 years ago

This update has been submitted for stable by ellert.

10 years ago

This update has been pushed to stable

10 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
10 years ago
in testing
10 years ago
in stable
10 years ago
BZ#693276 voms is incompatible with bouncycastle-1.46-1.el6
0
0

Automated Test Results