obsolete

znc-0.204-1.el5

FEDORA-EPEL-2012-0223 created by nb 12 years ago for Fedora EPEL 5

Update to 0.204 to fix CVE-2012-0033

This update has been submitted for testing by nb.

12 years ago

This update is currently being pushed to the Fedora EPEL 5 testing updates repository.

12 years ago

This update has been pushed to testing

12 years ago

Please login to add feedback.

Metadata
Type
security
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
12 years ago
in testing
12 years ago
BZ#772757 CVE-2012-0033 znc: denial of service flaw
0
0
BZ#773005 CVE-2012-0033 znc: denial of service flaw [fedora-all]
0
0
BZ#773006 CVE-2012-0033 znc: denial of service flaw [epel-all]
0
0

Automated Test Results