FEDORA-EPEL-2012-6129 created by limb 9 years ago for Fedora EPEL 5
stable

Change Requires to allow use with php or php53.

This update has been submitted for testing by limb.

9 years ago
User Icon remi provided feedback 9 years ago
karma

This update is currently being pushed to the Fedora EPEL 5 testing updates repository.

9 years ago

This update is currently being pushed to the Fedora EPEL 5 testing updates repository.

9 years ago

This update has been pushed to testing

9 years ago
User Icon rdieter commented & provided feedback 9 years ago
karma

fixes broken dep wrt php-Smarty-2.6.26-1.el5.1.noarch

User Icon jaydiablo commented & provided feedback 9 years ago
karma

fixes libphp5.so dependency issue in previous release

This update has reached the stable karma threshold and will be pushed to the stable updates repository

9 years ago

This update is currently being pushed to the Fedora EPEL 5 stable updates repository.

9 years ago

This update has been pushed to stable

9 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
3
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
9 years ago
in testing
9 years ago
in stable
9 years ago
BZ#700179 Unable to install php-Smarty with the php53 components
0
0

Automated Test Results