FEDORA-EPEL-2013-0019 created by bkearney 8 years ago for Fedora EPEL 6
obsolete

Bring in the Fedora 16 version for use in epel.

This update has been submitted for testing by bkearney.

8 years ago

This update is currently being pushed to the Fedora EPEL 6 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago
User Icon msuchy commented & provided feedback 8 years ago
karma

rubygem-ffi-1.0.9-7.el6.x86_64 requires ruby(abi) = 0:1.9.1 epel use ruby(abi) = 1.8

This update has reached a karma of -1 and is being unpushed and marked as unstable

8 years ago

Please login to add feedback.

Metadata
Type
newpackage
Karma
-1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago

Automated Test Results