stable

nodejs-abbrev-1.0.4-6.el6, nodejs-archy-0.0.2-8.el6, & 31 more

FEDORA-EPEL-2013-10648 created by patches 10 years ago for Fedora EPEL 6

This update restricts the included Node.js packages from architectures where the V8 JavaScript Runtime is not supported.

This update has been submitted for testing by patches.

10 years ago

This update is currently being pushed to the Fedora EPEL 6 testing updates repository.

10 years ago

This update has been pushed to testing

10 years ago

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

10 years ago

This update has been submitted for stable by patches.

10 years ago

This update is currently being pushed to the Fedora EPEL 6 stable updates repository.

10 years ago

This update has been pushed to stable

10 years ago

Please login to add feedback.

Automated Test Results