stable
FEDORA-EPEL-2014-3080 created by robert 8 years ago for Fedora EPEL 6

phpMyAdmin 4.0.10.4 (2014-10-01)

  • [security] XSS vulnerabilities in table search and table structure pages

This update has been submitted for testing by robert.

8 years ago

This update is currently being pushed to the Fedora EPEL 6 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago
User Icon volter provided feedback 8 years ago
karma

This update has reached the stable karma threshold and will be pushed to the stable updates repository

8 years ago

This update is currently being pushed to the Fedora EPEL 6 stable updates repository.

8 years ago

This update has been pushed to stable

8 years ago

Please login to add feedback.

Metadata
Type
security
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago
in stable
8 years ago
BZ#1148664 CVE-2014-7217 phpmyadmin: cross-site scripting (XSS) flaw fixed in versions 4.0.10.4, 4.1.14.5, and 4.2.9.1 (PMASA-2014-11)
0
0
BZ#1148668 CVE-2014-7217 phpmyadmin: cross-site scripting (XSS) flaw fixed in versions 4.0.10.4, 4.1.14.5, and 4.2.9.1 (PMASA-2014-11) [epel-6]
0
0

Automated Test Results