stable

qt5-qtbase-5.3.2-3.el6

FEDORA-EPEL-2014-3484 created by rdieter 8 years ago for Fedora EPEL 6

Rebuild for rhel6's newer libxcb-icccm

This update has been submitted for testing by rdieter.

8 years ago

This update is currently being pushed to the Fedora EPEL 6 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago
User Icon sluna commented & provided feedback 8 years ago
karma

This bugfix works for me, many thanks!

User Icon trondham commented & provided feedback 8 years ago
karma

Resolves the yum update issue

User Icon sharth provided feedback 8 years ago
karma
User Icon ketanpkr commented & provided feedback 8 years ago
karma

This works me, thanks a lot.

This update has been submitted for stable by rdieter.

8 years ago

This update is currently being pushed to the Fedora EPEL 6 stable updates repository.

8 years ago

This update has been pushed to stable

8 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
4
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago
in stable
8 years ago
modified
8 years ago
BZ#1153048 yum update problem between xcb-util qt5-qtbase-gui
0
0

Automated Test Results

None