obsolete

nodejs-nsp-api-1.0.0-2.1.el6

FEDORA-EPEL-2014-3719 created by pnemade 8 years ago for Fedora EPEL 6

Initial package. Add missing dependency generator Initial package

This update has been submitted for testing by pnemade.

8 years ago

This update is currently being pushed to the Fedora EPEL 6 testing updates repository.

8 years ago

This update has been pushed to testing

8 years ago

Please login to add feedback.

Metadata
Type
newpackage
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago
BZ#1144662 Review Request: nodejs-nsp-api - Node.js module for NSP API
0
0

Automated Test Results

None