obsolete

fedora-dockerfiles-0-0.13.git22c4957.el7

FEDORA-EPEL-2014-4666 created by adimania 9 years ago for Fedora EPEL 7

This update has been submitted for testing by adimania.

9 years ago

This update is currently being pushed to the Fedora EPEL 7 testing updates repository.

9 years ago

This update has been pushed to testing

9 years ago

This seems to be incompatible with the latest docker in CentOS 7 Extras, docker-1.3.2-4.el7.centos. That package does not provide the required docker-io

= 0:1.4.0.

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

9 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
9 years ago
in testing
9 years ago

Automated Test Results