stable

php-phpunit-exporter-1.1.0-1.el7, php-phpunit-PHP-CodeCoverage-2.0.15-1.el7, & 1 more

FEDORA-EPEL-2015-0460 created by remi 9 years ago for Fedora EPEL 7

Use php-sebastian-recursion-context (library split of php-phpunit-exporter)

This update has been submitted for testing by remi.

9 years ago

This update is currently being pushed to the Fedora EPEL 7 testing updates repository.

9 years ago

This update has been pushed to testing

9 years ago

remi has edited this update. New build(s): php-phpunit-PHPUnit-4.4.4-1.el7, php-phpunit-PHP-CodeCoverage-2.0.15-1.el7.

9 years ago

This update has been submitted for testing by remi.

9 years ago

This update is currently being pushed to the Fedora EPEL 7 testing updates repository.

9 years ago

This update has been pushed to testing

9 years ago

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

9 years ago

This update has been submitted for stable by remi.

9 years ago

This update is currently being pushed to the Fedora EPEL 7 stable updates repository.

9 years ago

This update has been pushed to stable

9 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
9 years ago
in testing
9 years ago
in stable
9 years ago
modified
9 years ago

Automated Test Results