FEDORA-EPEL-2015-1185 created by dmach 5 years ago for Fedora EPEL 6
obsolete

Rebase to latest upstream New upstream version. Bump to new upstream release: 0.4.3 Bump to new upstream release: 0.4.3 Bump to new upstream release: 0.4.3 New upstream version. Bump to new upstream release: 0.4.3 Bump to new upstream release: 0.4.3 Bump to new upstream release: 0.4.3 New upstream version. Bump to new upstream release: 0.4.3 Bump to new upstream release: 0.4.3 Bump to new upstream release: 0.4.3

This update has been submitted for testing by dmach.

5 years ago

This update is currently being pushed to the Fedora EPEL 6 testing updates repository.

5 years ago

This update has been pushed to testing

5 years ago
User Icon avij commented & provided feedback 5 years ago
karma

kobo-{admin,django,hub} require python-django >= 0:1.6, which is not available. Please do not push this update to stable before this dependency problem is resolved.

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

5 years ago

This update has been obsoleted by kobo-0.5.2-1.el6.

3 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
-1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Dates
submitted
5 years ago
in testing
5 years ago

Automated Test Results