FEDORA-EPEL-2015-1232 created by mcepl 7 years ago for Fedora EPEL 7
obsolete

Create EPE_7 version dependent on libpurple from RHEL-7. (# 1201397)

This update has been submitted for testing by mcepl.

7 years ago

This update is currently being pushed to the Fedora EPEL 7 testing updates repository.

7 years ago

This update has been pushed to testing

7 years ago

I'm confused about the libpurple = 0:2.10.7-23 requirement. As far as I can see, only -22 is available for x86_64. There seems to be a -23 in the c7-ppc64le branch at https://git.centos.org/summary/rpms!pidgin , but how can this build depend on that?


Please login to add feedback.

Metadata
Type
newpackage
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
7 years ago
in testing
7 years ago
BZ#1201397 Please add EPEL7 branch
0
0

Automated Test Results