FEDORA-EPEL-2015-9afc1888c0 created by ausil 4 years ago for Fedora EPEL 6
obsolete

update to 1.10.1 Requires yum in the cli #1230888


Backport two patches to fix ClientSession SSL errors


update to 1.10.0 release

This update has been submitted for testing by ausil.

4 years ago

This update has obsoleted koji-1.10.0-2.el6, and has inherited its bugs and notes.

4 years ago

This update has been pushed to testing.

4 years ago

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

4 years ago
User Icon kwizart commented & provided feedback 4 years ago

Ok as koji-hub

User Icon kwizart commented & provided feedback 4 years ago
karma

+1 karma

This update has been obsoleted by koji-1.10.1-3.el6.

4 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
4 years ago
in testing
4 years ago
BZ#1230888 Koji installed on F22 is missing yum.comps python module from yum package
0
0

Automated Test Results