obsolete

nodejs-chainsaw-0.1.0-1.el6

FEDORA-EPEL-2015-e7ccc623db created by pnemade 9 years ago for Fedora EPEL 6

Initial packaging

This update has been submitted for testing by pnemade.

9 years ago

Please login to add feedback.

Metadata
Type
newpackage
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
9 years ago
BZ#1142049 Review Request: nodejs-chainsaw - Build chainable fluent interfaces the easy way
0
0

Automated Test Results