FEDORA-EPEL-2016-2bcdaa2846 created by toshio 4 years ago for Fedora EPEL 6
stable

Fix ansible-galaxy to find the jinja2 version that we're requiring in the package.

This update has been submitted for testing by toshio.

4 years ago
User Icon jlaska commented & provided feedback 4 years ago
karma

Addresses the ImportError when running ansible-galaxy on el6

User Icon matburt commented & provided feedback 4 years ago
karma

Looks good to me!

User Icon ghjm provided feedback 4 years ago
karma

This update has been pushed to testing.

4 years ago

This update has been submitted for stable by bodhi.

4 years ago

This update has been pushed to stable.

4 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
3
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
4 years ago
in testing
4 years ago
in stable
4 years ago

Automated Test Results