FEDORA-EPEL-2016-63189174a4

security update in Fedora EPEL 6 for nsd

Status: stable a year ago

Updated to 4.1.13 (CVE-2016-6173, OPENPGPKEY support)

Comments 5

This update has been submitted for testing by pwouters.

This update has been pushed to testing.

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

This update has been submitted for stable by pwouters.

This update has been pushed to stable.


Add Comment & Feedback
Toggle Preview

Comment fields support Fedora-Flavored Markdown.

-1 0 +1 Feedback Guidelines
#1353578 CVE-2016-6173 nsd: Improper restriction of zone size limit [epel-all]
Is the update generally functional?
Content Type
RPM
Status
stable
Test Gating Status
Tests not running
Submitted by
Update Type
security
Karma
0
stable threshold: 3
unstable threshold: -3
Autopush
Enabled
Dates
submitted a year ago
in testing a year ago
in stable a year ago

Related Bugs 1

00 #1353578 CVE-2016-6173 nsd: Improper restriction of zone size limit [epel-all]

Automated Test Results