FEDORA-EPEL-2016-711f352bcb created by vascom 4 years ago for Fedora EPEL 7
obsolete

Remove warning from POSTIN scriptlet.


Update to 5.0.5. Correct EFI systems support.


Update to 5.0.4. Add EFI systems support.


Update to 5.0.3.

This update has been submitted for testing by vascom.

4 years ago

This update has obsoleted grub-customizer-5.0.5-2.el7, and has inherited its bugs and notes.

4 years ago

This update has been pushed to testing.

4 years ago

This update has been obsoleted by grub-customizer-5.0.6-1.el7.

3 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Dates
submitted
4 years ago
in testing
4 years ago
BZ#1270361 Changes are not applied on EFI systems
0
0
BZ#1324979 warning on upgrade
0
0

Automated Test Results