FEDORA-EPEL-2016-785fc9a2ea

security update in Fedora EPEL 7 for dropbear

Status: obsolete

CVE-2016-3116 dropbear: X11 forwarding input not validated properly

Comments 4

This update has been submitted for testing by itamarjp.

This update has been pushed to testing.

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

This update has been obsoleted by dropbear-2016.74-1.el7.

Content Type
RPM
Status
obsolete
Test Gating
Submitted by
Update Type
security
Update Severity
low
Karma
0
stable threshold: 3
unstable threshold: -3
Autopush
Enabled
Dates
submitted 3 years ago
in testing 3 years ago

Related Bugs 1

00 #1316826 CVE-2016-3116 dropbear: X11 forwarding input not validated properly [fedora-all]

Automated Test Results