stable

awscli-1.11.28-2.el7

FEDORA-EPEL-2016-eb8432856e created by fale 7 years ago for Fedora EPEL 7

Fix pyyaml dependency

This update has been submitted for testing by fale.

7 years ago

This update has been pushed to testing.

7 years ago

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

7 years ago

This update has been submitted for stable by fale.

7 years ago

This update has been pushed to stable.

7 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
7 years ago
in testing
7 years ago
in stable
7 years ago
BZ#1404255 awscli requires python3-PyYAML
0
0

Automated Test Results