FEDORA-EPEL-2017-284a1cc356 created by jskarvad 3 years ago for Fedora EPEL 6
obsolete

This is an rebase fixing CVE-2016-9963. We had to rebase, because the EPEL version became unsupported by upstream.

This update has been submitted for testing by jskarvad.

3 years ago

This update has been pushed to testing.

3 years ago

jskarvad edited this update.

3 years ago

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

3 years ago

This update has been obsoleted by exim-4.88-2.el6.

3 years ago

Please login to add feedback.

Metadata
Type
security
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
3 years ago
in testing
3 years ago
modified
3 years ago
BZ#1405322 CVE-2016-9963 exim: Possible information disclosure to remote atacker
0
0
BZ#1405324 CVE-2016-9963 exim: Possible information disclosure to remote atacker [epel-all]
0
0

Automated Test Results