obsolete
FEDORA-EPEL-2017-4eaa4265c7 created by spot 4 years ago for Fedora EPEL 6

Update R to 3.4.2, rebuild rpy and rkward to sync.

This update has been submitted for testing by spot.

4 years ago

This update has been pushed to testing.

4 years ago
User Icon anonymous commented & provided feedback 4 years ago

There is dependenyc on perl-interpreter which is not provided on rhel6/epel6..

karma: -1

This update has been obsoleted by R-3.4.2-2.el6.

4 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Builds
1
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
4 years ago
in testing
4 years ago
BZ#1497191 R-3.4.2 is available
0
0

Automated Test Results