obsolete
FEDORA-EPEL-2017-835f8c3158 created by ohaessler 5 years ago for Fedora EPEL 7

This is fixing an issue that makes notebooks corrupt with the update of Zim 0.66


Update to Zim 0.66

This update has been submitted for testing by ohaessler.

5 years ago

This update has obsoleted Zim-0.66-2.el7, and has inherited its bugs and notes.

5 years ago

This update has been pushed to testing.

5 years ago

This update has been obsoleted by Zim-0.67-1.el7.

5 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
5 years ago
in testing
5 years ago
BZ#1457991 Zim 0.66 is available
0
0

Automated Test Results