FEDORA-EPEL-2017-a00c707deb created by kevin 2 years ago for Fedora EPEL 7
obsolete

Fix httpd requirements on epel7. Fixes bug #1468839


suggest using correct selinux context (#1429790)

This update has been submitted for testing by kevin.

2 years ago

This update has obsoleted cgit-1.1-3.el7, and has inherited its bugs and notes.

2 years ago

This update has been obsoleted by cgit-1.1-5.el7.

2 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Builds
1
Settings
Unstable by Karma
-3
Stable by Karma
3
Dates
submitted
2 years ago
BZ#1429790 wrong selinux file context in README.selinux
0
0
BZ#1468839 cgit requires httpd instead of any webserver
0
0

Automated Test Results