obsolete
FEDORA-EPEL-2018-351c131a75 created by sergiomb 4 years ago for Fedora EPEL 7

Update to Debian stable version

This update has been submitted for testing by sergiomb.

4 years ago

Attempted to test "debmirror-2.26-1.el7" Attempts to run fail with: Can't locate Net/INET6Glue.pm in @INC (@INC contains: /usr/local/lib64/perl5 /usr/local/share/perl5 /usr/lib64/perl5/vendor_perl /usr/share/perl5/vendor_perl /usr/lib64/perl5 /usr/share/perl5 .) at /usr/share/perl5/if.pm line 13. BEGIN failed--compilation aborted at /usr/bin/debmirror line 591.

karma: -1

thanks for the tip I'm building now debmirror-2.26-2 https://koji.fedoraproject.org/koji/packageinfo?packageID=8113

This update has been obsoleted by debmirror-2.26-2.el7.

4 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
4 years ago
BZ#1568654 debmirror not syncing required components
0
0

Automated Test Results