FEDORA-EPEL-2018-42b2c52b84 created by sergiomb 2 years ago for Fedora EPEL 6
obsolete
Requires /usr/bin/pod2man instead perl-podlators (need it for el6)
Add License tag
Add Requires: perl-Net-INET6Glue

This update has been submitted for testing by sergiomb.

2 years ago

This update has been pushed to testing.

2 years ago

This update has been obsoleted by debmirror-2.29-1.el6.

2 years ago

Please login to add feedback.

Metadata
Type
bugfix
Severity
medium
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
2 years ago
in testing
2 years ago
BZ#1258928 No epel7 build of debmirror available
0
0
BZ#1568654 debmirror not syncing required components
0
0

Automated Test Results