obsolete
FEDORA-EPEL-2018-4593f23883 created by kevin 3 years ago for Fedora EPEL 7

Update to 2.7.3 bugfix release. See https://github.com/ansible/ansible/blob/stable-2.7/changelogs/CHANGELOG-v2.7.rst for more details.

This update has been submitted for testing by kevin.

3 years ago

This update has been pushed to testing.

3 years ago
User Icon sbonazzo commented & provided feedback 3 years ago
karma

Works for me

User Icon mperina commented & provided feedback 3 years ago
karma

Works for me

Kevin, wouldn't it be better to skip 2.7.3 and switch to 2.7.4 instead?

https://github.com/ansible/ansible/releases/tag/v2.7.4

This update has been obsoleted by ansible-2.7.4-1.el7.

3 years ago

Please login to add feedback.

Metadata
Type
bugfix
Severity
low
Karma
2
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
3 years ago
in testing
3 years ago

Automated Test Results