FEDORA-EPEL-2018-49c1eabfab

bugfix update in Fedora EPEL 7 for ravada

Status: obsolete

Add a patch for compatibility with Perl 5.16


Pre-release 0.3.0 beta6

Comments 4

This update has been submitted for testing by eclipseo.

This update has obsoleted ravada-0.3.0-0.1.beta6.el7, and has inherited its bugs and notes.

This update has been pushed to testing.

This update has been obsoleted by ravada-0.3.0-0.3.beta6.el7.

Add Comment & Feedback

Please login to add feedback.

Content Type
RPM
Status
obsolete
Test Gating
Submitted by
Update Type
bugfix
Update Severity
unspecified
Karma
0
stable threshold: 3
unstable threshold: -3
Autopush (karma)
Enabled
Autopush (time)
Disabled
Dates
submitted a year ago
in testing a year ago

Related Bugs 2

00 #1609338 RFE - Please provide update to Ravada Ravada 0.3.0-rc1
00 #1610588 ravada post-install setup missing some dependencies:

Automated Test Results