obsolete
FEDORA-EPEL-2018-909f7681ae created by totol 4 years ago for Fedora EPEL 7

Bump 4.1.1

This update has been submitted for testing by totol.

4 years ago

This update has been pushed to testing.

4 years ago
User Icon tis commented & provided feedback 4 years ago
karma

Package is not installable at all.

package: python2-prelude-correlator-4.1.1-1.el7.x86_64

unresolved deps:

 python2-prelude >= 0:4.1.1

package: python34-prelude-correlator-4.1.1-1.el7.x86_64

unresolved deps:

 python34-prelude >= 0:4.1.1

There is only libprelude-4.1.0-1.el7 available.

Bodhi is disabling automatic push to stable due to negative karma. The maintainer may push manually if they determine that the issue is not severe.

4 years ago

This update has been obsoleted by prelude-correlator-4.1.1-2.el7.

4 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
-1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
4 years ago
in testing
4 years ago

Automated Test Results