FEDORA-EPEL-2019-17b3c81533

security update in Fedora EPEL 7 for cacti and cacti-spine

Status: obsolete

Comments 5

This update has been submitted for testing by mstevens.

This update has been pushed to testing.

This update has reached 14 days in testing and can be pushed to stable now if the maintainer wishes

This update has been obsoleted by cacti-1.2.2-1.el7.

Add Comment & Feedback

Please login to add feedback.

Content Type
RPM
Status
obsolete
Test Gating
Submitted by
Update Type
security
Update Severity
medium
Karma
+1
stable threshold: 3
unstable threshold: -3
Autopush (karma)
Enabled
Autopush (time)
Disabled
Dates
submitted 9 months ago
in testing 9 months ago

Related Bugs 1

00 #1667024 CVE-2018-20723 CVE-2018-20724 CVE-2018-20725 CVE-2018-20726 cacti: Multiple cross-site scripting vulnerabilities fixed in 1.2.0 version [epel-all]

Automated Test Results