FEDORA-EPEL-2020-9153c69852 created by okeeble 3 months ago for Fedora EPEL 6
obsolete

dmlite 1.14.0.

This update has been submitted for testing by okeeble.

3 months ago

This update's test gating status has been changed to 'waiting'.

3 months ago

This update's test gating status has been changed to 'ignored'.

3 months ago

This update has been pushed to testing.

3 months ago
User Icon tis commented & provided feedback 3 months ago
karma

dmlite-puppet-dpm-1.14.0-1.el6.noarch has dependency /opt/puppetlabs/puppet/bin/ruby which is not available.

This update can be pushed to stable now if the maintainer wishes

3 months ago

This update has been obsoleted by dmlite-1.14.0-2.el6.

2 months ago

Please login to add feedback.

Metadata
Type
unspecified
Severity
medium
Karma
-1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
3 months ago
in testing
3 months ago

Automated Test Results